Portal:Cinnamon/Repositorios

Saltar a: navegación, buscar

No mantendremos ni haremos disponibles paquetes para versiones que hayan alcanzado su fin de ciclo de vida. Por ejemplo, cuando 15.0 se descontinúe se eliminarán todos sus repositorios. Se aconseja usar la última versión de openSUSE.

Dialogo advertencia 64x64.png

Versión estable:

Versión en desarrollo/inestable:

Permiso para almacenamiento:

Un lugar para solicitar funciones de encargado de mantenimiento, tan solo envía una solicitud de petición add_role allí.